Hiroshi Bogéa On line

Bug deixa blog indisponível em alguns computadores

 

O blog  “saiu do ar”, domingo pela manhã. Problemas ocorridos no provedor que hospeda a página derrubaram o sítio, que foi normalizado somente à tarde.

Depois dessa parada de mau gosto, alguns problemas estão sendo detectados.

Alguns visitantes acusam o encaminhamento da página ao site da Zooming Tecnologia, que vem a ser o provedor contratado pelo poster.

Alguns computadores estão abrindo o blog normalmente; outros,  não.

Na noite de segunda-feira, 25,  Átila Giovanni, nosso consultor de TI, lá de Goiânia,  ficou até esta madrugada tentando encontrar solução para os problemas, sem sucesso.

Estamos envolvidos para solucionar  o bloqueio.

Alguns leitores do blog estão conseguindo acessá-lo usando o  navegador  Chrome, da Google.

Com um detalhe: na primeira tentativa, usando o Chrome, abre-se a página do provedor da Zooming Tecnologia.

Se o leitor insistir pela segunda vez, no mesmo navegador, a página se abre.

Estamos preocupados com o problema.

Já cogitamos até em mudar de provedor, caso não resolvamos o impasse.

Nossas desculpas aos visitantes  do blog

Post de 

6 Comentários

  1. Gilberto leite

    26 de julho de 2011 - 21:55 - 21:55
    Reply

    Amigo por aqu tudo tranquilo via internet, torcida pelo restabelecimento do blog por ai. Grande Abraço

    • Hiroshi Bogéa

      26 de julho de 2011 - 23:34 - 23:34
      Reply

      Valei, Giba. Ainda não resolvermos o problema. Estamos buscando soluções. Abs

  2. Leandro

    26 de julho de 2011 - 17:48 - 17:48
    Reply

    Caro Hiroshi,

    Seu problema esta no DNS do seu provedor, reconfigure o mesmo e tudo voltará a funcionar normalmente !
    Abraço.

    • Hiroshi Bogéa

      26 de julho de 2011 - 19:18 - 19:18
      Reply

      Leandro, repassei sua informação ao pessoal do provedor. Espero que seja isso mesmo e o problema seja resolvido. Muito obrigado, parceiro, de coração.

  3. João Dias

    26 de julho de 2011 - 12:57 - 12:57
    Reply

    Caro IB,

    A fim de possibilitar o entendimento do analista e profissional de TI, informo que o meu acesso está normal, via internet explorer, não detetei qualquer alteração em relação aos procedimentos anteriores para acessar o Blog.

    bons ventos.
    Tijuca, Rio/RJ
    João Dias Aragão.

    • Hiroshi Bogéa

      26 de julho de 2011 - 14:11 - 14:11
      Reply

      Informação sua é importante. Ajuda a avançar na tentativa de solucionar o problema, por eliminação. Obrigado, João.

Leave a Reply to Gilberto leite

Cancelar resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *